[URGENTE] Alguém me Ajuda?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[URGENTE] Alguém me Ajuda?

Mensagem por angel_hacker em Dom 15 Maio - 1:04

Eae rapaziada salve, bom comprei uma fonte e uma Placa de video Essa Fonte >: http://www.kabum.com.br/produto/69351/fonte-onepower-atx-500w-mp500w3-i/?tag=Fonte%20onepower Assim que chegou eu levei ela para o cara que conserta PC aqui na minha cidade colocar para mim, só que Quando ele colocou no PC não queria LIGAR! Sim não ligou no meu pc nem em nenhum outro pc que ele testou, Mais só que ele disse que testou num negocio lá que não e em PC e a Fonte Ligou corretamente, só que no PC elá não liga será que é ele que não está sabendo colocar ou oque? alguem me ajuda?


                                    Não se pode ir longe na amizade sem se estar disposto a perdoar os                                                                                                         pequenos defeitos um ao outro.
                                                                   
                                                                    
                                                                                                                                 


                                                                                                                                                                                         

angel_hacker
⇨ Membro Iniciante 80+

⇨ Membro Iniciante 80+

Polícia Militar

Voltar ao Topo Ir em baixo

Re: [URGENTE] Alguém me Ajuda?

Mensagem por Locao_xD em Dom 15 Maio - 1:09

Não tem segredo para instalar placa de vídeo, só encaixar no slot.

Se o seu computador ligar sem a VGA, acione o RMA da KaBuM!. Eu tive um problema essa semana com uma MOBO adquirida lá, com mais ou menos 20 dias detectaram o problema e ressarciram o valor (por não ter em estoque).

Mas primeiro você precisa identificar onde está o problema.



Locao_xD
⇨ Membro Avançado 1500+

⇨ Membro Avançado 1500+

GI

Voltar ao Topo Ir em baixo

Re: [URGENTE] Alguém me Ajuda?

Mensagem por tafa_jk em Dom 15 Maio - 1:15

Coloca os slots certo.

Nao sei aonde vc mora,
Mas precisa ver os volts q vc receba na sua casa,
Se e 220 ou 110,
As vezes pode ser isso,
Ou esta queimado.



PESS:
Faça seu pedido de Avatar & Assinatura.
Pedidos (Aqui)


tafa_jk
⇨ Designer do fórum
⇨ Designer do fórum

Retirar

Voltar ao Topo Ir em baixo

Re: [URGENTE] Alguém me Ajuda?

Mensagem por angel_hacker em Dom 15 Maio - 1:37

@tafa_jk escreveu:Coloca os slots certo.

Nao sei aonde vc mora,
Mas precisa ver os volts q vc receba na sua casa,
Se e 220 ou 110,
As vezes pode ser isso,
Ou esta queimado.
Mais tipo o cara testou e falo que funcionou fora dos PC'S no negocio que ele tem para testa lá só que quando colocar Em qualquer PC a fonte não liga


                                    Não se pode ir longe na amizade sem se estar disposto a perdoar os                                                                                                         pequenos defeitos um ao outro.
                                                                   
                                                                    
                                                                                                                                 


                                                                                                                                                                                         

angel_hacker
⇨ Membro Iniciante 80+

⇨ Membro Iniciante 80+

Polícia Militar

Voltar ao Topo Ir em baixo

Re: [URGENTE] Alguém me Ajuda?

Mensagem por tafa_jk em Dom 15 Maio - 1:45

Ele fez o teste do clips se ela liga e tals?
Pode ser a energia da sua casa,
A fonte esta em 220ou 110 volts?
E ma sua casa e qnt 220 ou 110 ?



PESS:
Faça seu pedido de Avatar & Assinatura.
Pedidos (Aqui)


tafa_jk
⇨ Designer do fórum
⇨ Designer do fórum

Retirar

Voltar ao Topo Ir em baixo

Re: [URGENTE] Alguém me Ajuda?

Mensagem por angel_hacker em Dom 15 Maio - 2:00

@tafa_jk escreveu:Ele fez o teste do clips se ela liga e tals?
Pode ser a energia da sua casa,
A fonte esta em 220ou 110 volts?
E ma sua casa e qnt 220 ou 110 ?  
acho que e 110 aqui em casa ele testou na loja dele e quanto eu peguei com ele a travinha vermelha tava no 220v e deve que ele testou as duas ou não né.


                                    Não se pode ir longe na amizade sem se estar disposto a perdoar os                                                                                                         pequenos defeitos um ao outro.
                                                                   
                                                                    
                                                                                                                                 


                                                                                                                                                                                         

angel_hacker
⇨ Membro Iniciante 80+

⇨ Membro Iniciante 80+

Polícia Militar

Voltar ao Topo Ir em baixo

Re: [URGENTE] Alguém me Ajuda?

Mensagem por tafa_jk em Dom 15 Maio - 18:04

@angel_hacker escreveu:
@tafa_jk escreveu:Ele fez o teste do clips se ela liga e tals?
Pode ser a energia da sua casa,
A fonte esta em 220ou 110 volts?
E ma sua casa e qnt 220 ou 110 ?  
acho que e 110 aqui em casa ele testou na loja dele e quanto eu peguei com ele a travinha vermelha tava no 220v e deve que ele testou as duas ou não né.
Se for 110 a sua casa,
coloca a travinha atras para 110.



PESS:
Faça seu pedido de Avatar & Assinatura.
Pedidos (Aqui)


tafa_jk
⇨ Designer do fórum
⇨ Designer do fórum

Retirar

Voltar ao Topo Ir em baixo

Re: [URGENTE] Alguém me Ajuda?

Mensagem por angel_hacker em Ter 17 Maio - 4:00

@tafa_jk escreveu:
@angel_hacker escreveu:
@tafa_jk escreveu:Ele fez o teste do clips se ela liga e tals?
Pode ser a energia da sua casa,
A fonte esta em 220ou 110 volts?
E ma sua casa e qnt 220 ou 110 ?  
acho que e 110 aqui em casa ele testou na loja dele e quanto eu peguei com ele a travinha vermelha tava no 220v e deve que ele testou as duas ou não né.
Se for 110 a sua casa,
coloca a travinha atras para 110.
meu amigo instalou e pegou vlw pelas dicas algum mode pode fechar aq


                                    Não se pode ir longe na amizade sem se estar disposto a perdoar os                                                                                                         pequenos defeitos um ao outro.
                                                                   
                                                                    
                                                                                                                                 


                                                                                                                                                                                         

angel_hacker
⇨ Membro Iniciante 80+

⇨ Membro Iniciante 80+

Polícia Militar

Voltar ao Topo Ir em baixo

Re: [URGENTE] Alguém me Ajuda?

Mensagem por Le_Cold em Ter 17 Maio - 4:17

Fechado.




" When things are too beautiful, I smash them to pieces,
The more that you love me insecurity releases. "





Le_Cold
⇨ Membro Aprendiz 500+

⇨ Membro Aprendiz 500+

Civil

Voltar ao Topo Ir em baixo

Re: [URGENTE] Alguém me Ajuda?

Mensagem por Conteúdo patrocinado Hoje à(s) 12:57


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum